Jump to content
shaft

Hyundai Santa Fe CM - смяна на лентов кабел на волан.

Recommended Posts

shaft   
shaft
Пост #6583 -
преди 4 минути, Mountebank написа:

Абе някой "майстор" може да е обрал луфта на рейката и сега да е леко стегната.
Колега, ако волана ти се връща сам след завиване - ок е, ако се налага да му помагаш за да се изправи - не е ок.
 

 

Да, това е така, наистина, но друго ми е по-интересно на мен - човекът казва, че при маневриране и на място, най-вече, му е по-трудно от преди. Тоест при ниски обороти на двигателя. Единствено ми звучи, като на изгубен вакуум или нещо помпата да се бъзика и т.н.

 

Другото, което може да се тества в такъв случай на място е - газ до 1700-2000 оборота на двигателя за 5-6 секунди, отпускане на газта, да си паднат оборотите, и въртене на волана - ако след една такава проба е по-лесно въртенето - 100% помпата на хидравликата е тръгнала към създателя (някоя гумичка изпуска, вероятно). На приятел на неговото Санта Фе беше сменяна тази помпа на около 140 000км беше колата - нямам идея защо и какво й е било изобщо. :)

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
TuT   
TuT
Пост #6605 -

Проверих казанчето за течността- има си, опитах с газ на място, същата работа, иначе волана си се връща сам, но има нещо на 100% съм сигурен.

Имам приятел, който има същото санта фе и мога да сравня с неговото как е... или да спра някой от улицата 😬😬😬

ще Ви пиша пак тези дни :)

благодаря

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
shaft   
shaft
Пост #6610 -

Тествай на друго, да. Откача ли акумулатора?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
TuT   
TuT
Пост #6616 -

Откачих акумулатора - същата работа.

Видях се с моя приятел, пояъртях малко волана на място и дори се оказа малко по-тежък от моя, може би заради това, че е с 18цола гуми.

За момента няма да го мисля, но ще посетя някой сервиз за мнение

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
shaft   
shaft
Пост #6618 -
Преди 1 час, TuT написа:

Откачих акумулатора - същата работа.

Видях се с моя приятел, пояъртях малко волана на място и дори се оказа малко по-тежък от моя, може би заради това, че е с 18цола гуми.

За момента няма да го мисля, но ще посетя някой сервиз за мнение

 

Не пипай нищо, човек. Не си забелязал в началото. Моята е с 18ки също, но широчината им е еднаква със 17ката. И все пак, според мен няма смисъл да ходиш по сервизи :)

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
TuT   
TuT
Пост #6680 -

Благодаря за съветите и за съдействието, колеги :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
Danny   
Danny
Пост #8158 -

Браво!
Статията е направена един път.

Някой колега дали не е поръчал случайно 2 броя и да има 1 излишен в момента, че не ми са кара без еърбези, а аз ще поръчам и като дойде ще го върна разбира се.

Sent from my SM-M205FN using Tapatalk

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
shaft   
shaft
Пост #8159 -
Преди 4 часа, Danny написа:

Браво!
Статията е направена един път.

Някой колега дали не е поръчал случайно 2 броя и да има 1 излишен в момента, че не ми са кара без еърбези, а аз ще поръчам и като дойде ще го върна разбира се.

Sent from my SM-M205FN using Tapatalk
 

 

Вземи от базис-а, ако имат. Ще стане по-бързо, или питай Камен (kamen666), дали няма нещо по-бързо.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
dan81   
dan81
Пост #8263 -

Здравейте!

Да се похваля, че вече не съм сам в шофирането – имам работещ Автопилот!

Мотивиран от темата реших и аз да сменя лентовия кабел.

Нещата се получиха, както ги е описал shaft, с една лека спънка. След като поблъсках по волана да излезе, а той се заинати, рискувах да сваля „балансиращата“ тежест на гумените тампони (болтовете за закрепването й бяха обмазани с нещо синьо против саморазвиване - дано не се разхлопа после).

IMG_20190901_115330.thumb.jpg.97a34da39369035ea0e6d3be5f216bb5.jpg

Направих една импровизирана скоба, завих болтовете й в леглата за закрепване на тежестта и с навиване на централния болт с гайка създадох начално минимално напрежение (за да не се разбият резбите) за отлепване на волана. След два-три удара той изпука и излезе.

IMG_20190901_125335.thumb.jpg.d306805e6ae0bd10f3aad6f6058632b6.jpg

Също така, тъй като новия лентов кабел го взех за „без пари“ от

https://ru.aliexpress.com/item/32831379269.html?spm=a2g0s.9042311.0.0.415e33edspiSGz

IMG_20190901_135800.thumb.jpg.b537f1111c18419e1b291371de48e13b.jpg

не исках да счупя щипките на стария при отделянето на Сензора за ъгъла на завъртане на волана. За целта ми помогнаха няколко „малки прасенца с тънките им опашлета“.:D

IMG_20190901_142337.thumb.jpg.bb6656b309e580e719331ca18ef0c618.jpg

В крайна сметка темпомата работи и няма светещи лампи от рода на ESP.:thumbs_up_big:

 

Поздрави!

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
TuT   
TuT
Пост #8271 -
На 24.08.2019 г. at 15:30, Danny написа:

Браво!
Статията е направена един път.

Някой колега дали не е поръчал случайно 2 броя и да има 1 излишен в момента, че не ми са кара без еърбези, а аз ще поръчам и като дойде ще го върна разбира се.

Sent from my SM-M205FN using Tapatalk
 

@Danny, привет,

имам един лентов кабел, който закупих от човек от олх.

Така и не го употребих, защото в инд комерс ми смениха кабела.

Ако ти трябва - твой е :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
Kriss   
Kriss
Пост #9154 -

Аз си поръчах лентов кабел от ибей,но не догледах буквата между цифрите 93490-2G400. Дали ще стане ?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
toki4a   
toki4a
Пост #9811 -

Здравейте! И аз извърших тази процедура, тъй като не ми работеше круиз контрола. След смяната проблема не изчезна - ON/OFF бутона работи, не включва SET. От какво друго може да е? Направо се влудявам защото много държа на тази екстра. 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
shaft   
shaft
Пост #9823 -
Преди 5 часа, toki4a написа:

Здравейте! И аз извърших тази процедура, тъй като не ми работеше круиз контрола. След смяната проблема не изчезна - ON/OFF бутона работи, не включва SET. От какво друго може да е? Направо се влудявам защото много държа на тази екстра. 

 

Два въпроса: 

1. сам ли си смени кабела и си сигурен, че е сменен? Точният модел ли е? Защото някои нямат поддръжка на круз контрол.

 

2. свали еърбега на волана, свали си модулчето с бутончетата, разглоби го и го пръсни с контактен спрей :)

 

Друго не ми хрумва в момента.

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
toki4a   
toki4a
Пост #9831 -
Преди 3 часа, shaft написа:

 

Два въпроса: 

1. сам ли си смени кабела и си сигурен, че е сменен? Точният модел ли е? Защото някои нямат поддръжка на круз контрол.

 

2. свали еърбега на волана, свали си модулчето с бутончетата, разглоби го и го пръсни с контактен спрей :)

 

Друго не ми хрумва в момента.

 

Сам го смених, след като изчетох 10 пъти тази тема и изгледах клиповете към нея. Кабелът е поръчан от Алиекспрес, също споделен в темата. Започвам да си мисля, дали няма някой датчик на спирачката и да е дал фира?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
shaft   
shaft
Пост #9832 -
преди 12 минути, toki4a написа:

Сам го смених, след като изчетох 10 пъти тази тема и изгледах клиповете към нея. Кабелът е поръчан от Алиекспрес, също споделен в темата. Започвам да си мисля, дали няма някой датчик на спирачката и да е дал фира?

 

Възможно е, да... Предполагам, че знаеш, но все пак да питам - над 40км/ч го пробваш, нали? 

 

Опитай и другото - цъкни му два-три пъти cancel и on/off едновременно - после го пуснии пак с ON и опитай да го активираш със SET. Интересно ми е, дали ще стане така. 

 

Ако и така не тръгне, оставам на мнение, че нещо в бутончето имаш проблем. Иначе, ако беше в стоп машинката (тя спира круз контрола) щеше да имаш и други странични ефекти, като светещи стопове, светещи лампи по таблото и т.н. Предполагам, че е в бутончетата, както при този човек:

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
Пеньо   
Пеньо
Пост #9841 -

Както писах някаде,при мен проблема беше в машинката на съединителя.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
toki4a   
toki4a
Пост #9852 -

Разбира се, че се опитвам да го включа при скорост над 40 км/ч. :) Опитах и с комбинацията с ON/OFF + CANCEL, но те сработва. Интересното е, че като го включа от ON светва надписа CRUISE. Ако натисна SET веднъж нищо не ставо, но ако го задържа надписа CRUISE изчезва, което ме навежда на мисълта, че най-вероятно копчетата си работят.

 

 

Преди 7 часа, Пеньо написа:

Както писах някаде,при мен проблема беше в машинката на съединителя.

Аз съм с автоматична трансмисия, предполагам, че и при мен има някаква машинка но е монтирана на педала на спирачката?

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
toki4a   
toki4a
Пост #9907 -

Алилуя! Вече съм с работещ круиз контрол! Проблема се реши със смяна на панела с бутоните!
 

IMG_20191210_133646.jpg

IMG_20191210_131850.jpg

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
shaft   
shaft
Пост #9908 -
преди 15 минути, toki4a написа:

Алилуя! Вече съм с работещ круиз контрол! Проблема се реши със смяна на панела с бутоните!
 

IMG_20191210_133646.jpg

IMG_20191210_131850.jpg

 

Ехе, честито! :) Значи в бутоните се оказа в крайна сметка... Сега само газ :)

 

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
batefaio   
batefaio
Пост #9909 -
Преди 1 час, shaft написа:

 

Ехе, честито! :) Значи в бутоните се оказа в крайна сметка... Сега само газ :)

 

 

Напротив - никаква газ, нали си има круиз:D

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване

×